Atualização de versão para usuários de NFC-e

Nox AutomaçãoAtualizações de Softwares Fenix ou Noxmob, Notícias0 Comments

A partir do dia 03/04 todos os usuários de programa que emitem NFC-e devem estar atualizados para o novo layout 4.1, caso não realizem esta alteração seus sistemas podem parar de funcionar ocasionando um enorme prejuízo para sua operação.

Então a necessidade da contração de empresas sérias que avisem esta necessidade aos seus clientes evitando assim problemas desnecessários.

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *